LAPACK Archives

[Lapack] Lapack installation problem

Dear Sir,

I was trying to Install the lapack 3.3.1 version for Linux system, but
failed due to error during installation i.e. *llapack* cannot be linked.

I am looking forward for help in this regard.

B. Islam
-------------- next part --------------
An HTML attachment was scrubbed...

<Prev in Thread] Current Thread [Next in Thread>

For additional information you may use the LAPACK/ScaLAPACK Forum.
Or one of the mailing lists, or