Search found 2 matches

by heartsunny2000
Wed Oct 10, 2012 2:43 pm
Forum: User discussion
Topic: Installation error with MAGMA1.2.1
Replies: 1
Views: 4781

Installation error with MAGMA1.2.1

I was trying to install MAGMA1.2.2 on a linux machine with M2070 cards. The machine has MKL library installed under /opt/intel/composerxe-2011.4.191/mkl/. I first copied "make.inc.mkl" to "make.inc" and did "make". After a bunch of warnings messages for the un-initialized variables, it ended up with...
by heartsunny2000
Wed Oct 10, 2012 2:35 pm
Forum: User discussion
Topic: Installation error with MAGMA1.2.1
Replies: 1
Views: 1955

Installation error with MAGMA1.2.1

I was trying to install MAGMA1.2.2 on a linux machine with M2070 cards. The machine has MKL library installed under /opt/intel/composerxe-2011.4.191/mkl/. I first copied "make.inc.mkl" to "make.inc" and did "make". After a bunch of warnings messages for the un-initialized variables, it ended up with...