Search found 1 match

by keyamoon
Sat May 21, 2011 2:38 am
Forum: User discussion
Topic: magma installation using intel compiler Version 12.0.2
Replies: 5
Views: 5962

Re: magma installation using intel compiler Version 12.0.2

I'm getting the same error with ifort. I searched the forums for other similar topics. None of them helped me :( I tried using gfortran instead of ifort which got me this error: Fatal Error: File 'magma_param.mod' opened at (1) is not a GFORTRAN module file (I installed gfortran using "apt-get insta...